wine-wine/dlls/vdmdbg/vdmdbg.spec

22 lines
537 B
Python

# vdmdbg.dll - VDM debugging support library
@ stub VDMBreakThread
@ stub VDMDetectWOW
@ stdcall VDMEnumProcessWOW(ptr long)
@ stdcall VDMEnumTaskWOW(long ptr long)
@ stub VDMEnumTaskWOWEx
@ stub VDMGetModuleSelector
@ stub VDMGetPointer
@ stub VDMGetSelectorModule
@ stub VDMGetThreadContext
@ stub VDMGetThreadSelectorEntry
@ stub VDMGlobalFirst
@ stub VDMGlobalNext
@ stub VDMKillWOW
@ stub VDMModuleFirst
@ stub VDMModuleNext
@ stub VDMProcessException
@ stub VDMSetThreadContext
@ stub VDMStartTaskInWOW
@ stub VDMTerminateTaskWOW